Zmiana wymagań programowych do działania RaportNet – .NET Framework 4.0

W najbliższym czasie wymagania programowe do działania programu RaportNet ulegną zmianie.Wymagany będzie .NET Framework w wersji 4.0.

Zmiana ta podyktowana jest planowaną aktualizacją komponentów, polepszeniem funkcjonalności, poprawą wydajności i zwiększeniem bezpieczeństwa działania programu RaportNet.

Wraz z najnowszą wersją RaportNeta, która zostanie wydana pod koniec czerwca 2015 r.

Więcej na temat .NET Framework 4.0 oraz wymagań systemowych można przeczytać tutaj:

http://www.microsoft.com/pl-pl/download/details.aspx?id=17851

Pod powyższym linkiem można również ręcznie pobrać i zainstalować  .NET Framework 4.0 .

Skomentuj

Wprowadź swoje dane lub kliknij jedną z tych ikon, aby się zalogować:

Logo WordPress.com

Komentujesz korzystając z konta WordPress.com. Wyloguj /  Zmień )

Zdjęcie na Google+

Komentujesz korzystając z konta Google+. Wyloguj /  Zmień )

Zdjęcie z Twittera

Komentujesz korzystając z konta Twitter. Wyloguj /  Zmień )

Zdjęcie na Facebooku

Komentujesz korzystając z konta Facebook. Wyloguj /  Zmień )

Połączenie z %s

%d blogerów lubi to: